mirror of https://github.com/hak5/openwrt.git
12 lines
388 B
Diff
12 lines
388 B
Diff
--- a/configure.ac
|
|
+++ b/configure.ac
|
|
@@ -31,7 +31,7 @@ xtlibdir="$(pkg-config --variable=xtlibd
|
|
|
|
AC_ARG_WITH([xtlibdir],
|
|
AS_HELP_STRING([--with-xtlibdir=PATH],
|
|
- [Path where to install Xtables extensions [[autodetect]]]]),
|
|
+ [Path where to install Xtables extensions [[autodetect]]]),
|
|
[xtlibdir="$withval"])
|
|
AC_MSG_CHECKING([Xtables module directory])
|
|
AC_MSG_RESULT([$xtlibdir])
|